iOS SDK Documentation

We recommend using Boxcar SDK 2.0.x for iOS which is the stable version.